¿No conoces el ChorriClub?

Comunidad, Cursos, Soporte y Herramientas
Mucho SEO y WordPress
Únete ahora con el descuento FOROBLACKHAT

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

De repente...no me valida los mails.
#1

Buenas a todos los máquinas de GSA.
Hoy he puesto a correr GSA , y ninguna de las cuentas de mail (utilizaba de yahoo) me funcionan. Al testearla me da error.
He probado con una cuenta de Outlook.com y tampoco me va...
¿Qué ha podido pasar? ¿tendrá algo que ver ocn los proxies?
Wtf¿??

Gracias.
Responder
#2

Prueba intentando solo validar pero con tu IP normal (para descartar sea problema de las IPs) o revisa si hubo un cambio en el modo POP (que no se que significa este númerito, pero puede hacer que no validen). No esta demás revisar si no estás pegando mal la lista, es decir, que tenga algún termino extra en cada linea que no deba de estar ahí y que este cambiando las contraseñas por ejemplo, me ha pasado.

Finer, orgulloso de ser un miembro de Foro Black Hat SEO desde Jan 2015.
Responder
#3

Gracias Finer por la respuesta.
Parece que las cuentas de yahoo (las que utilizaba) han "petado" para GSA.
He probado con Outlook y cambiando el POP y tampoco.
Al final he recurrido a acomprar cuentas...
30 cuentas 5 dólares de dominios, me ha parecido un buen precio y me están funcionando bien.
Guiño

(20-05-2016, 10:17 AM)Finer escribió:  Prueba intentando solo validar pero con tu IP normal (para descartar sea problema de las IPs) o revisa si hubo un cambio en el modo POP (que no se que significa este númerito, pero puede hacer que no validen). No esta demás revisar si no estás pegando mal la lista, es decir, que tenga algún termino extra en cada linea que no deba de estar ahí y que este cambiando las contraseñas por ejemplo, me ha pasado.
Responder


Posibles temas similares…
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por Gideon
20-06-2014, 11:15 PM

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)
Telegram Grupo Telegram